How to fix “android-L” missing and “google-play_services-6.5” missing

I get the error that android-L is missing or Google-Play-Service are missing.

To fix it just go to your SDK manager and update to the latest Google Repository and  Build Tools version and everything will be OK 🙂

You may also like...